Home SoftwareSistemas OperativosLinux Vulnerabilidad en el comando “sudo”, en Linux